EduardoGT

Miembros
  • Contenido

    3
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Neutral

Sobre EduardoGT

  • Rango
    Rookie
  1. Problemas con los intermitentes.

    Muchas Gracias, probare todo esto y vere haber si lo soluciono. Gracias
  2. Problemas con los intermitentes.

    Buenas tardes, me llamo Eduardo. Soy de un pueblo de Segovia (AYLLON). Tengo una Suzuki RF600R. La acabo de cambiar los intermitentes por unos Led como estos: El problema es que no funcionan bien, si le das al lado derecho, si funcionan, pero cuando das al lado izquierdo funcionan los cuatro. Estoy desesperado, no sé cómo solucionarlo. Y no estoy para llevar la moto al taller (€). Llevaba estas dos piezas puestas con los intermitentes anteriores: Este (supongo que sera el rele) es el que lleva: Creo que es el de la izquierda. La verdad es que ando muy perdido, los cambie porque los anteriores de día se ven muy mal. Y pedí estos a China, que la verdad me costaron 7€ los cuatro, solo que eran azules las carcasas y yo los pinte de negro. Y son una chulada y se ven muy bien. Pero no consigo que funcionen. Me gustaría saber si me pudieras ayudar a conseguir que funcionen, ya que al mes que viene la tengo que pasar la ITV y más pasta. Muchísimas Gracias por todo. Un saludo. Estoy un poco verde en esto de subir fotos. Son intermitentes led, llevaba la moto dos resistencias y lleva un rele de cuatro pines.
  3. Buenas tardes, en primer lugar gracias por aceptarme, soy de Ayllón, SEGOVIA. Tengo desde hace unos pocos meses una preciosa Suzuki RF600R. Con un montón de años, pero va fenomenal.
  • En Linea   0 Miembros, 0 Anónimos, 9 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.417
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    Ralphgarci
    Último Miembro
    Ralphgarci
    Registrado
  • Estadísticas del Foro

    7.981
    Temas Totales
    75.185
    Mensajes Totales