lmoesco

Miembros
  • Contenido

    7
  • Registrado

  • Última Visita

Reputación en la Comunidad

1 Neutral

Sobre lmoesco

  • Rango
    Rookie
  1. bateria adecuada para la AN 400

    ok. os haré caso. buscare calidad e igual potencia. muchas gracias
  2. bateria adecuada para la AN 400

    Hola, ya estoy otra vez por aqui. Una cuestión. Quiero cambiar la batería pero salvo que tiene en borne + a la izquierda y que la quiero un poco mas potente que la actual (unos 11Ah) no se cual es la mas adecuada relación calidad-precio. ¿alguna sugerencia? Un saludo
  3. Freno trasero. cambio de liquido, pastillas y disco

    Bueno. Ya estoy aquí. Asunto resuelto. Cambié los disco y volví a sangrar el freno (muy poco) y todo vuelve a funcionar y ahora como nuevo, claro. Aproveche para volver a desmontar las pastillas y retroceder bien los dos pistones (llena freno de estacionamiento). No se si esto ayudo Ya antes empecé a notar mejor presión en el freno trasero (era el del problema). Por el camino se ha sumado una cubierta trasera nueva y además me dice el mecánico que el catalizador esta en las ultimas. VAYA RACHA¡¡¡¡ un saludo y hasta la proxima
  4. Freno trasero. cambio de liquido, pastillas y disco

    No. antes del cambio de pastillas no lo hacia. Ya contare como me fue cuando cambie los discos. Un saludo
  5. Freno trasero. cambio de liquido, pastillas y disco

    gracias por la ayuda. mi intención es volver a revisarlo. Tengo en camino un juego de discos de freno nuevos. espero que el problema se solucione en parte con ellos. ¿ tu crees que influye mucho el desgaste en el viejo?. Nunca hace tope la maneta del freno por mas que bombeo. termina por ir contra el puño del manillar
  6. Presentacion lmo

    Hola, Me llamo Luis Miguel y tengo una Burgman an400 del 2005. resido en Valdemoro (Madrid) Espero que con este foro aumente la información sobre esta moto ya que encuentro poco sobre su mantenimiento en la red. un saludo a todos¡¡¡¡¡
  7. hola, A mi 400 ya le tocaba el cambio de pastillas (ya era tare incluso). Me anime y me decidi a hacerlo yo mismo. Después de mucho esfuerzo inesperado (hay que quitar tubo de escape, rueda y demás) lo consegui. mi problema es que a pesar de seguir varios tutoriales sobre el sangrado del liquido de freno, no termino de conseguir la tensión normal. ¿Qué problema puedo tener? ¿Qué puede estar pasando? muchas gracias por adelantado por la ayuda un saludo
  • En Linea   0 Miembros, 0 Anónimos, 9 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.417
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    Ralphgarci
    Último Miembro
    Ralphgarci
    Registrado
  • Estadísticas del Foro

    7.981
    Temas Totales
    75.185
    Mensajes Totales