Nichel

Problema electrónico

Recommended Posts

Antes que nada saludar y presentarme en el foro, ya que soy totalmente nuevo. Y de paso hacer un poco el pelota y decirles a todos que hacen un trabajo muy bueno ayudando a gente como yo.

El caso es el siguiente. Hace cosa de un año y medio mi gsr 600 de 2007 me esta dando problemas, comenzó parándose de repente cuando iba a muchas vueltas y las bajaba muy rápido. La solución (creo) fue aumentar un poco el ralenti.

Desde entonces estoy teniendo problemas con la batería, es cierto q la cojo muy poco y normalmente llega a descargarse del todo y puede q los problemas de la batería sea más bien por el poco uso que le doy. El problema que tengo actualmente es: se me estropeó una batería q llevaba 1 año y 2 meses de uso, compre una batería nueva y una vez instalada (teniendo especial cuidado en los bornes) al darle al contacto a la moto y oír el característico ruido q hace (el cual no se explicar) es un ruido electrónico como el de un fax pero más grave. Pues de siempre ese sonido es continuo, hasta que el cuenta revoluciones sube y baja, pues ahora hace el mismo ruido pero intermitente. Y se oye como en la parte trasera de la moto un relé haciendo tic toc tic tac, y esto pasa todo el tiempo que la moto se encuentre con el contacto activado. Aun no me he atrevido a intentar arrancarla.

Sabríais decirme que puede ser,? Más que nada para intentar arreglarla yo mismo pq ahora mismo mi economía no es muy agradecida.

Muchas gracias a todos los q hayan leído este tostón y más gracias aun al que me conteste.

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno en primer lugar  :bienvenido:  al foro!!........ Aunq ste no es apartado de bienvenida..........Ya luego te pasas si eso.

Por lo que comentas, parece que el regulador o el alternador te sta dando problemas, de ay que se te descargue la batería completamente...

 

1º paso, comprueba los voltios que llegan a la batería: Con un polimetro directamente a los bornes de la batería, con la moto a ralenti, te tiene que dar x encima de 14 v, en frio ehhh, sin que salte el ventilador.

 

2º el ruido que escuchas en el colin, parece ser que es el motorcito de la valvula de escape, este hace un chequeo, cada vez que das contacto...parece ser que no tiene suficiente fuerza para hacer el recorrido completo....... Sto puede ocurrir, bien xq no le llegue suficiente corriente o xq necesite que lo limpies y engrases.... Perooo me da a mi, que el problema viene de lo mismo....Que el regulador o el alternador son los que te stan produciendo esa falta de corriente.

 

Bueno espero que te sirva para orientarte un poco y ya nos cuentas como va la cosa.... 

Compartir este post


Enlace al post
Compartir en otros sitios

Muchas gracias Mario Sev por la respuesta,

 

Pues es muy probable que sea lo que comentas, sobre todo lo de la suciedad, es que resulta que nos pusimos de obra en el garaje estando yo fuera y mi mujer... no fue capaz de tapar la moto, y cuando llegue la pobre... medio una pena... mi mujer no, la moto!! Estaba gris, con miles de capas de polvo encima, asi que este fin de semana, con calma, y un soplador echare aire a toda la moto y luego ire limpiando lo que mi corta experiencia en cables y demas utiles de moto me permitan.

 

Nuevamente muchas gracias y mirare lo que me comentas, ya que tengo posibilidad de mirar lo de la bateria, aunque crees que es conveniente encender la moto mientras escucho el ruido raro ese de la parte trasera? espero que no explote  :w00t:

 

 

Muchas gracias de nuevo, en un tiempo volveré a escribir para comentar lo que ha pasado, aunque si tras la explosión no me quedan dedos no podre hacerlo  :thinking:

Compartir este post


Enlace al post
Compartir en otros sitios

Ou....Pues si, dale un buen limpiazo antes

 

 

Nuevamente muchas gracias y mirare lo que me comentas, ya que tengo posibilidad de mirar lo de la bateria, aunque crees que es conveniente encender la moto mientras escucho el ruido raro ese de la parte trasera? espero que no explote  :w00t:

 

 

Muchas gracias de nuevo, en un tiempo volveré a escribir para comentar lo que ha pasado, aunque si tras la explosión no me quedan dedos no podre hacerlo  :thinking:

 

Si si....Tienes que arrancarla, no te preocupes que no explota  :risotada: .... Parada te tiene que dar sobre 12,4- 12,5 una cosa así....Si te da menos de 12, la bateria esta lista.

 

Ese ruido que escuchas no es mas que el motorcito de la valvula, intentando hacer el recorrido. Seguramente cuando la arranques te saldrá un error FI, en el cuadro, cosa que desaparece una vez que soluciones el problema.

 

Pero lo primero.....Como te dije antes, es que midas si la bateria sta cargando correctamente 

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas y bienvenido!

 

Como bien dice Mario Sev, mira la batería que esté ok. Creo que solo sera problema de batería, en principio el regulador y el alternador tienen que estar bien, pq sino la moto se para al instante al gastar toda la batería y no llegarle mas corriente del alternador, lo sé por experiencia propia, por desgracia... :angry:  :angry:  :angry:

 

Del ruidito en la parte trasera, no te preocupes, solo dándole al contacto si el motor de la válvula de escape no hace bien el recorrido ya té sale el FI. Quita el contacto y dale otra vez, al final no té saldrá el FI. Lo mas fácil es limpiarlo y engrasarlo, así te ahorras de quitar el motorcito y cortar cables, o poner uno de nuevo o comprar un emulador/anulador del servomotor que es lo que hacemos todos cuando empieza fallar.

 

saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias a ti también Kokini , me pondré a limpiarla como un descosido porque ahora mismo está que si plantó cualquier cosa se me da y todo....

Quien dijo que tener una moto y no arruinarse era fácil?

Ya les digo!

Compartir este post


Enlace al post
Compartir en otros sitios

yo diría tambien k es de bateria

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas a todos,

Pos mira, no creía que fuera la batería mas que nada porque fue en lo primero que pensé y antes de que me diera el problema fue lo primero que compre, y ya, una vez limpié toooodo, que me pegue un curro de tres pares y volver a intentarlo con la batería que había comprado me daba el mismo error... pero cosa rara era que una de las veces no hizo el traqueteo, intenté arrancarla y no lo hacía, tiraba como para hacerlo pero no lo conseguía, pero lo raro es que me eche cuesta abajo y me arrancó.

Ya me cansé y opte por la vía fácil, me fui al taller.

Alli tras mucho mirar, comprobar conectores y mil cosas mas que me dijeron, comprobar batería... no dieron con la solución, hasta que a uno de ellos se le encendió la lucecita y miro de nuevo la batería, pero esta vez el amperaje. Se dio cuenta que la batería vino mal de fabrica, fue cambiarla y la moto como nueva... así que mira, al final era la batería.

 

Muchas gracias a todos!! espero no tener que volver a escribir para una duda pero si para solucionar alguna, pero con lo q se... eso esta chungo jejeje

Compartir este post


Enlace al post
Compartir en otros sitios

pos me alegro que al final te sirviera de ayuda lo que te dijimos.

 

 

ánimos, k de todo se aprende

Compartir este post


Enlace al post
Compartir en otros sitios

Me alegro de que ya ste solucionado!! 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • En Linea   0 Miembros, 0 Anónimos, 9 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.417
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    Ralphgarci
    Último Miembro
    Ralphgarci
    Registrado
  • Estadísticas del Foro

    7.981
    Temas Totales
    75.185
    Mensajes Totales


Patrocinadores del foro


ColormotosMotor Extremo
diseño grafico y diseño web en malagaEl blog de las Motos Suzuki GSX-R



Camisetas de Motos Suzuki



Suzuki Motorcycles datasheets