Conéctate para seguir esto  
EduardoGT

Problemas con los intermitentes.

Recommended Posts

Buenas tardes, me llamo Eduardo. Soy de un pueblo de Segovia (AYLLON).

Tengo una Suzuki RF600R. La acabo de cambiar los intermitentes por unos Led como estos:

 

 

El problema es que no funcionan bien, si le das al lado derecho, si funcionan, pero cuando das al lado izquierdo funcionan los cuatro.

Estoy desesperado, no sé cómo solucionarlo. Y no estoy para llevar la moto al taller (€).

Llevaba estas dos piezas puestas con los intermitentes anteriores:

Este (supongo que sera el rele) es el que lleva:

 

Creo que es el de la izquierda.

La verdad es que ando muy perdido, los cambie porque los anteriores de día se ven muy mal. Y pedí estos a China, que la verdad me costaron 7€ los cuatro, solo que eran azules las carcasas y yo los pinte de negro. Y son una chulada y se ven muy bien. Pero no consigo que funcionen.

Me gustaría saber si me pudieras ayudar a conseguir que funcionen, ya que al mes que viene la tengo que pasar la ITV y más pasta.

Muchísimas Gracias por todo.

Un saludo.

 

Estoy un poco verde en esto de subir fotos.

Son intermitentes led, llevaba la moto dos resistencias y lleva un rele de cuatro pines.

Compartir este post


Enlace al post
Compartir en otros sitios

Vamos a ver....

 

1º Imagino que antes de tocar, iban bien....Que solo los cambiaste x estética, xq los de origen ya están chungos y tal...Esto es muy fácil de cambiar, así que doy x hecho que están bien puestos

 

Bien...Pues el problema lo tienes en el lado izq...Así que lo primero que yo aria es colocar en el lado izq uno de los antiguos, para descartar que el nuevo venga malo.

 

Cuando desconectes, limpia bien los terminales de los cables, con una lija y un poco de limpia contactos, tipo CRC.....Esto te recomiendo que lo hagas con todas las conexiones, que toques en el futuro....Ya que con el tiempo, se sulfatan y da problemas de conexión..

 

Si el intermitente antiguo también da problemas, vete a los mandos....los desmontas y limpia todas las conexiones....el interruptor de emergencia, (Los cuatro intermitentes) para que nos entendamos, va en el mismo mando que los de dirección....Vaya que ste ay el problema...

 

Sobre el relé..... Pues lo mismo....lija las patillas y CRC... Esto hazlo siempre con el contacto quitado....Vamos que la llave al bolsillo...Y no conectes nada de nada hasta que el CRC o el limpia- contactos que elijas, este completamente seco!!

 

Con respecto a la ITV.....Guarda los intermitentes de origen, xq con los nuevos puedes tener problemas..

 

Bueno espero que te sirva de ayuda..

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

+1 con Mario............muy bien explicado   :oktio:  Me inclino por los mandos de accionamiento.................

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • En Linea   0 Miembros, 0 Anónimos, 9 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.417
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    Ralphgarci
    Último Miembro
    Ralphgarci
    Registrado
  • Estadísticas del Foro

    7.981
    Temas Totales
    75.185
    Mensajes Totales


Patrocinadores del foro


ColormotosMotor Extremo
diseño grafico y diseño web en malagaEl blog de las Motos Suzuki GSX-R



Camisetas de Motos Suzuki



Suzuki Motorcycles datasheets