Conéctate para seguir esto  
Invitado

Boulevard 800 se para en seco

Recommended Posts

Invitado

Hola a todos. Quisiera saber si a alguno de los poseedores de una Intruder 800 le sucede o ha sucedido lo mismo que a mi.  Desde hace un par de meses se para en seco de forma súbita como si no tuviera combustible. Siempre que ocurre es cuando la moto está en frío, nunca lo hace en caliente. Tampoco lo hace siempre pero sí a menudo. No sé si es problema de algún cable suelto, algún sensor... el mecánico no ha sabido decírmelo. Os agradecería si alguno ha padecido lo mismo me pudiera echar una mano. Es una Boulevard 800 de 2006.

Mil gracias a todos.

Compartir este post


Enlace al post
Compartir en otros sitios

hola.

es una parada como si cortaras la corriente (con el boton rojo, por ejemplo) o es que como esta fria y muy baja de revoluciones al final se para.....??

danos todos los datos que puedas , porque sin ver la moto es complicado.... 

esta al dia de mantenimiento..??

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado

Buenos días y gracias por responder Cachorro. Efectivamente es como si pulsaras el botón rojo. Me ocurre en frío siempre y casi siempre cuando meto embrague para reducir o aumentar velocidad. Es como si se cortase el suministro de golpe. Una vez caliente no se para. La moto está al día de filtros, aceites... mantenimiento correcto.  

Gracias nuevamente.

Compartir este post


Enlace al post
Compartir en otros sitios

comprueba el sensor de la pata de cabra.

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado

Me han dicho que es improbable que sea eso, ya que cuando se para quito el contacto y vuelve a arrancar sin problema. Según los mecánicos si fuera eso no volvería arrancar tan rápidamente. No sé qué pensar ni qué hacer ya.

Gracias por responder.

Compartir este post


Enlace al post
Compartir en otros sitios

intenta subir un poco el ralenti .... lo mismo esta muy bajo, aunque si un mecanico no lo ha visto digo yo que no sera eso....

es un modelo de carburadores, verdad ??

lo mismo necesita una limpieza y ajuste.... si no se ha hecho nunca........

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado

Es de inyección Cachorro. Siempre que ocurre tengo que desconectar y volver a conectar para que la centralita se resetee, si no no arranca.

Compartir este post


Enlace al post
Compartir en otros sitios

pues entonces apunta mas a algun pequeño fallo electrico....... y el tema es que una vez estas con este tipo de fallos (que suelen ser tonterias) es tener paciencia y echarle tiempo, revisando fusibles ,reles,  conectores de cables (sucios o que hagan buen contacto), cosas como el corta por pata extendida, el boton de parada y demas ......

suerte y ya diras....

si tienes un poco de idea y trasteas, ponte un dia con tiempo y un spray de contactos y ...

QUE LA FUERZA TE ACOMPAÑE  :juas::juas:

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado

Gracias. Investigaremos a ver qué pude ser.

Compartir este post


Enlace al post
Compartir en otros sitios

ya contaras ..................

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • En Linea   1 Miembro, 0 Anónimos, 16 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.365
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    suzukiboy
    Último Miembro
    suzukiboy
    Registrado
  • Estadísticas del Foro

    7.919
    Temas Totales
    79.274
    Mensajes Totales


Patrocinadores del foro


ColormotosMotor Extremo
training with your petEl blog de las Motos Suzuki GSX-R

  • Nuevos Temas

  • Posts

    • Buenas a tod@s, como están. Desde pequeño me gustan las motos y he tenido varias. Ahora tengo 3, y la ultima que he adquirido es una Suzuki GSX600f del 93. Si todo sale bien la tendré mañana en casa. Os cuento un poco de mi; a lo largo de la vida he tenido diferentes trabajos desde hostelería, cuando joven, hasta militar, cuando nació mi hija. Actualmente me dedico a la informática. Mi hobby son las motos.   Un saludo. 
    • Hola, muy buenas. tengo una suzuki burgman 400 del año 2016 y ayer cambiando la bombilla que está bajo el sillón creo que fundí algún fusible. La moto no arranca, no tiene luz bajo el asiento, no se ve la información del cuadro de mandos, y no arranca. ¿Alguien podría decirme donde están los fusibles? muchas gracias de antemano. 
    • buena noche: necesito de su colaboracion mi moto suzuki gsx 150 esta recien reparada y no se sostiene prendida solo cuando esta chocada..se le cambio chikler de baja y alta mas los pulvo rizadores pero sigue igual. ayuda por favor


Camisetas de Motos Suzuki



Suzuki Motorcycles datasheets